Vier Sicherheitsmeldungen dieser Woche möchte ich noch kurz loswerden. 😉

  • Mit den Versionen 9.6.4, 9.5.8, 9.4.13, 9.3.18 und 9.2.22 von PostgreSQL wurden insbesondere drei Sicherheitslücken geschlossen, wobei durch eine ein Login ohne Passwort möglich war: heise.de.
  • Mit den neusten Versionen des Flash Players von Adobe wurde u.a. eine Sicherheitslücke geschlossen, die den Diebstahl von Windows-Anmeldedaten ermöglichen konnte: zdnet.de.
  • Aktuell kursieren wieder einmal Links via iMessage-Nachrichten, die auf Websites leiten, die zur Eingabe des Apple-Passworts auffordern: heise.de.
  • Ransomeware attackiert mittlerweile auch Websites auf WordPress-Basis: heise.de.

Dieser Artikel enthält eine Liste mit vielen Links zu unterschiedlichen Themen, die hier nur kurz behandelt werden - bei weiterem Interesse einfach die Quellen-Websites besuchen oder über die Tags weitere Artikel zu den einzelnen Themen entdecken.

Jetzt bist du dran: Was denkst du?

Bitte beachte: Auch wenn das Angeben einer E-Mail-Adresse optional ist, so bist du doch nicht vollständig anonym, denn u.a. deine IP-Adresse wird mit dem Absenden dieses Formulars gespeichert.



Tastenkürzel


Überall

j: Älterer Artikel

k: Neuerer Artikel

s: Suchen

h: Hilfe


Auf Artikel-Seiten

t: Auf Twitter posten

f: Auf Facebook posten

g: Auf Google+ posten