Am Mittwoch haben die Entwickler des beliebten CMS Drupal Updates für dieses veröffentlicht. Die Versionen 8.6.13, 8.5.14 und 7.65 schließen eine als "moderat kritisch" eingestufte Cross Site Scripting-Sicherheitslücke, durch die sich schädliche Dateien in Drupal-Installationen hochladen und diese so komplett übernehmen lassen: drupal.org.

Deine Meinung zu diesem Artikel?